Browse code

wordpress sql injection

Hanno Böck authored on 01/11/2017 10:28:19
Showing 1 changed files
... ...
@@ -9,9 +9,9 @@ subdir=0
9 9
 
10 10
 [Wordpress]
11 11
 url=http://www.wordpress.org/
12
-safe=4.8.2
13
-old_safe=4.7.7,4.7.6,4.6.8,4.6.7,4.5.11,4.5.10,4.4.12,4.4.11,4.3.13,4.3.12,4.2.17,4.2.16,4.1.20,4.1.19,4.0.20,4.0.19,3.9.21,3.9.20,3.8.23,3.8.22,3.7.23,3.7.22
14
-vuln=https://wordpress.org/news/2017/09/wordpress-4-8-2-security-and-maintenance-release/
12
+safe=4.8.3
13
+old_safe=4.7.8,4.7.7,4.6.9,4.6.8,4.5.12,4.5.11,4.4.13,4.4.12,4.3.14,4.3.13,4.2.18,4.2.17,4.1.21,4.1.20,4.0.21,4.0.20,3.9.22,3.9.21,3.8.24,3.8.23,3.7.24,3.7.23
14
+vuln=https://wordpress.org/news/2017/10/wordpress-4-8-3-security-release/
15 15
 file=version.php
16 16
 variable=$wp_version
17 17
 subdir=1