Browse code

add apc.php

Hanno Böck authored on11/01/2011 16:33:45
Showing1 changed files
... ...
@@ -245,3 +245,13 @@ variable=OA_VERSION
245 245
 safe=2.8.7
246 246
 vuln=http://blog.openx.org/09/security-update/
247 247
 subdir=0
248
+
249
+[apc.php]
250
+url=http://pecl.php.net/package/APC
251
+file=apc.php
252
+# this does not contain it's "real" version number, using the CVS id
253
+# instead - there's been an XSS pre 3.1.4.
254
+variable=$VERSION='$Id: apc.php
255
+safe=301867
256
+vuln=CVE-2010-3294
257
+subdir=0