Browse code

swap phpMyAdmin/phpMyAdmin-old, they were mixed up

Hanno authored on30/07/2018 20:20:32
Showing1 changed files
... ...
@@ -6,7 +6,7 @@ file=Config.class.php
6 6
 variable=PMA_VERSION
7 7
 subdir=1
8 8
 
9
-[phpMyAdmin]
9
+[phpMyAdmin-old]
10 10
 url=http://www.phpmyadmin.net/
11 11
 safe=4.8.2
12 12
 vuln=CVE-2018-12613
... ...
@@ -15,7 +15,7 @@ variable=PMA_VERSION
15 15
 subdir=1
16 16
 extra_match=namespace PMA\libraries;
17 17
 
18
-[phpMyAdmin-old]
18
+[phpMyAdmin]
19 19
 url=http://www.phpmyadmin.net/
20 20
 safe=4.8.2
21 21
 vuln=CVE-2018-12613