Browse code

wordpress update

Hanno Böck authored on 21/04/2017 17:44:25
Showing 1 changed files
... ...
@@ -9,9 +9,9 @@ subdir=0
9 9
 
10 10
 [Wordpress]
11 11
 url=http://www.wordpress.org/
12
-safe=4.7.2
13
-old_safe=4.6.4,4.6.3,4.5.7,4.5.6,4.4.8,4.4.7,4.3.9,4.3.8,4.2.13,4.2.12,4.1.16,4.1.15,4.0.16,4.0.15,3.9.17,3.9.16,3.8.19,3.8.18,3.7.19,3.7.18
14
-vuln=https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release/
12
+safe=4.7.3
13
+old_safe=4.6.6,4.6.5,4.5.9,4.5.8,4.4.10,4.4.9,4.3.11,4.3.10,4.2.15,4.2.14,4.1.18,4.1.17,4.0.18,4.0.17,3.9.19,3.9.18,3.8.21,3.8.20,3.7.21,3.7.20
14
+vuln=CVE-2017-6814
15 15
 file=version.php
16 16
 variable=$wp_version
17 17
 subdir=1