readme.md
2809be59
 In order to build the project, you need a up-to-date JS-interpreter, GNU-Make or Apache Ant, a CLI php-interpreter and a LessCSS-compiler