Browse code

We have to use 0.2.2.x for stable tag b/c we don't have asciidoc in 0.2.1.x

Sebastian Hahn authored on20/12/2010 08:55:00
Showing1 changed files
... ...
@@ -11,7 +11,7 @@
11 11
 # 5. ./publish
12 12
 
13 13
 export TORGIT=/home/phobos/onionrouter/onionrouter/tor.git/.git
14
-export STABLETAG=tor-0.2.1.28
14
+export STABLETAG=tor-0.2.2.17-alpha
15 15
 export DEVTAG=tor-0.2.2.20-alpha
16 16
 
17 17
 WMLBASE=.