{
    "_readme": [
        "This file locks the dependencies of your project to a known state",
        "Read more about it at https://getcomposer.org/doc/01-basic-usage.md#composer-lock-the-lock-file",
        "This file is @generated automatically"
    ],
    "content-hash": "1a699b93929084a4d5108b5e93e5d5ba",
    "packages": [
        {
            "name": "bjeavons/zxcvbn-php",
            "version": "0.3.0",
            "source": {
                "type": "git",
                "url": "https://github.com/bjeavons/zxcvbn-php.git",
                "reference": "331a88932d1a399c989967d3399a4a40eb182fd5"
            },
            "dist": {
                "type": "zip",
                "url": "https://api.github.com/repos/bjeavons/zxcvbn-php/zipball/331a88932d1a399c989967d3399a4a40eb182fd5",
                "reference": "331a88932d1a399c989967d3399a4a40eb182fd5",
                "shasum": ""
            },
            "require": {
                "php": "^5.3 || ^7.0"
            },
            "require-dev": {
                "phpunit/phpunit": "*",
                "satooshi/php-coveralls": "*"
            },
            "type": "library",
            "autoload": {
                "psr-4": {
                    "ZxcvbnPhp\\": "src/"
                }
            },
            "notification-url": "https://packagist.org/downloads/",
            "license": [
                "MIT"
            ],
            "authors": [
                {
                    "name": "See contributors",
                    "homepage": "https://github.com/bjeavons/zxcvbn-php"
                }
            ],
            "description": "Realistic password strength estimation PHP library based on Zxcvbn JS",
            "homepage": "https://github.com/bjeavons/zxcvbn-php",
            "keywords": [
                "password",
                "zxcvbn"
            ],
            "time": "2017-01-06T15:43:33+00:00"
        }
    ],
    "packages-dev": [],
    "aliases": [],
    "minimum-stability": "stable",
    "stability-flags": [],
    "prefer-stable": false,
    "prefer-lowest": false,
    "platform": [],
    "platform-dev": []
}